<!DOCTYPE html>
<html lang="ru-RU">
<head>
<!-- b0e6b0dacb2d81f3 -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="telderi" content="c1c78ee65559bf83ab1a353b968d890e" />
<meta name='yandex-verification' content='617972c6309a2fdb' />
<title>Пенсионная реформа Украины: недостающий стаж можно купить | Сюрпризы-жизни.рф</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/xmlrpc.php">

<link rel="icon" href="/favicon.ico" type="image/x-icon">


	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF; border:1px solid #BBBBBB}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[299,383] -->
<link rel="canonical" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/03/pensionnaya-reforma-ukrainy-nedostayushchij-stazh-mozhno-kupit.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Сюрпризы-жизни.рф &raquo; Лента" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/feed" />
<link rel="alternate" type="application/rss+xml" title="Сюрпризы-жизни.рф &raquo; Лента комментариев" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/xn----ltbbcbdb3bljbj9knb.xn--p1ai\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	  <style type="text/css">
	  .wp-pagenavi{margin-left:auto !important; margin-right:auto; !important}

	  .wp-pagenavi a,.wp-pagenavi a:link,.wp-pagenavi a:visited,.wp-pagenavi a:active,.wp-pagenavi span.extend {    }
	  .wp-pagenavi a:hover,.wp-pagenavi span.current
	  {
		     
	  }
	  .wp-pagenavi span.pages {  }
	  </style>
	  <link rel='stylesheet' id='fancybox-css'  href='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.13' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='ynikym-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ynikym-css-framework-css'  href='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/themes/ynikym/css/bootstrap.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ynikym-icons-css'  href='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/themes/ynikym/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ynikym-style-css'  href='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/themes/ynikym/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/uploads/js_composer/custom.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-style-css'  href='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/wp-pagenavi-style/style/default.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/03\/pensionnaya-reforma-ukrainy-nedostayushchij-stazh-mozhno-kupit.html?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443","cart_url":"http:\/\/xn----ltbbcbdb3bljbj9knb.xn--p1ai\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11'></script>
<link rel='https://api.w.org/' href='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Деловые услуги: оперативная помощь современному бизнесу' href='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/03/delovye-uslugi-operativnaya-pomoshch-sovremennomu-biznesu-2.html' />
<link rel='next' title='Как заказать доставку букета в интернете-магазине' href='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/03/kak-zakazat-dostavku-buketa-v-internete-magazine.html' />
<link rel='shortlink' href='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/?p=17545' />
<link rel="alternate" type="application/json+oembed" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fxn----ltbbcbdb3bljbj9knb.xn--p1ai%2F2017%2F03%2Fpensionnaya-reforma-ukrainy-nedostayushchij-stazh-mozhno-kupit.html" />
<link rel="alternate" type="text/xml+oembed" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fxn----ltbbcbdb3bljbj9knb.xn--p1ai%2F2017%2F03%2Fpensionnaya-reforma-ukrainy-nedostayushchij-stazh-mozhno-kupit.html&#038;format=xml" />

<!-- Fancybox -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': true,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox -->
	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
			<style type="text/css">
	 .wp-pagenavi
	{
		font-size: !important;
	}
	</style>
	

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.6.4" />

	<!--[if lt IE 9]>
	<script src="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/themes/ynikym/js/html5.js"></script>
	<script src="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/themes/ynikym/js/respond.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script type="text/javascript">
  /* <![CDATA[ */
   function externalLinks() {
    links = document.getElementsByTagName("a");
    for (i=0; i<links.length; i++) {
      link = links[i];
      if (link.getAttribute("href") && link.getAttribute("rel") == "external")
      link.target = "_blank";
    }
   }
   window.onload = externalLinks;
  /* ]]> */ 
 </script>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<script type="text/javascript">
  VK.init({apiId: 3217567, onlyWidgets: true});
</script>

<meta name='yandex-verification' content='6ee011e2c48f3800' />
<meta key="102cdeca2768b5f7d17d8781d9ae288a" />
 
</head>

<body class="post-template-default single single-post postid-17545 single-format-standard group-blog featured-image-only wpb-js-composer js-comp-ver-4.11 vc_responsive">
<div id="page" class="hfeed site" itemscope itemtype="http://schema.org/WPHeader">
	<header id="masthead" class="site-header" role="banner">
		<div class="container clearfix">
			<div class="site-branding pull-left">
								<p class="site-title"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/" rel="home">Сюрпризы-жизни.рф</a></p>
				<h2 class="site-description">Все самое интересное в мире сегодня</h2>
			</div><!-- .site-branding -->
			<div class="header-controls pull-right">
							</div><!-- .header-controls -->
		</div><!-- .container -->
	</header><!-- #masthead -->

	<div class="container clearfix">
		<nav id="site-navigation" class="main-navigation" role="navigation" data-small-nav-title="Меню">
					<ul id="menu-rubriki" class="nav-bar clearfix"><li id="menu-item-5137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5137"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/novosti">&Star; Новости &Star;</a></li>
<li id="menu-item-17291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17291"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/magazin-treningov">Магазин тренингов</a></li>
<li id="menu-item-13620" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13620"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/lichnye-finansy">Личные финансы</a></li>
<li id="menu-item-13770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13770"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/shop">Товары и услуги</a></li>
<li id="menu-item-5151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5151"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/planeta-zemlya">Планета Земля</a>
<ul class="sub-menu">
	<li id="menu-item-5153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5153"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/planeta-zemlya/astronomiyakosmos">Космос</a></li>
	<li id="menu-item-5154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5154"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/planeta-zemlya/priroda">Природа</a></li>
</ul>
</li>
<li id="menu-item-5138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5138"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/dom">Дом</a>
<ul class="sub-menu">
	<li id="menu-item-5139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5139"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/dom/zhenskiy-razdeldeti">Женский раздел/Дети</a></li>
	<li id="menu-item-5140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5140"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/dom/domstroitelstvo">Интерьер и строительство</a></li>
	<li id="menu-item-5141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5141"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/dom/kylinaria">Кулинария</a></li>
</ul>
</li>
<li id="menu-item-5156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5156"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/chelovek">Человек</a>
<ul class="sub-menu">
	<li id="menu-item-5142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5142"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/biznes-i-ekonomika">Индустрия</a></li>
	<li id="menu-item-5155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5155"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/sport">Спорт</a></li>
	<li id="menu-item-5147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5147"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/kulturatraditsiiiskusstvo">Культура</a>
	<ul class="sub-menu">
		<li id="menu-item-6015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6015"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/kulturatraditsiiiskusstvo/shou-biznes">Шоу бизнес</a></li>
		<li id="menu-item-5148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5148"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/kulturatraditsiiiskusstvo/primetyimistikanepoznannoe">Изотерика</a>
		<ul class="sub-menu">
			<li id="menu-item-5228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5228"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/kulturatraditsiiiskusstvo/primetyimistikanepoznannoe/sonnik">Сонник</a></li>
		</ul>
</li>
		<li id="menu-item-5150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5150"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/kulturatraditsiiiskusstvo/razvlecheniehobbipodelki">Развлечение и Хобби</a></li>
	</ul>
</li>
	<li id="menu-item-5157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5157"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/chelovek/zdorovemeditsina">Здоровье и медицина</a></li>
	<li id="menu-item-5158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5158"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/chelovek/psihologiya">Психология</a></li>
	<li id="menu-item-5159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5159"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/chelovek/razvitie-obuchenie">Развитие и Обучение</a></li>
	<li id="menu-item-5160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5160"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/chelovek/stil-imidzh">Стиль и Имидж</a></li>
</ul>
</li>
<li id="menu-item-5161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5161"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/life-hack">&hercon; Лайфхак &hercon;</a></li>
<li id="menu-item-13771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13771"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/cart">Корзина</a></li>
</ul>				</nav><!-- #site-navigation -->
	</div><!-- .container -->

	<div id="content" class="site-content">

<div class="container">
	<div class="row">
		<div id="primary" class="content-area col-lg-8 col-md-8">
			<main id="main" class="site-main" role="main">

			
				
<nav><div>
<div class="breadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> 
<a href="/" itemprop="url">
<span itemprop="title">Главная</span>
</a> &rArr;

<a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/category/lichnye-finansy" itemprop="url"><span
itemprop="title">Личные финансы</span></a> &rArr;


<span itemprop="title">Пенсионная реформа Украины: недостающий стаж можно купить</span>
</div>
</div></nav>
<div style="    text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Над названиями центр Сюрпризы жизни -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7702738887129740"
     data-ad-slot="1572956004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<article id="post-17545" class="post-17545 post type-post status-publish format-standard has-post-thumbnail hentry category-lichnye-finansy has-featured-img">
	<header class="entry-header">


		<h1 class="entry-title" itemprop="headline">Пенсионная реформа Украины: недостающий стаж можно купить</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><hr>
</p><p style="float: right;margin: 4px;"></p></p><div class="su-youtube su-responsive-media-yes"><iframe width="600" height="400" src="http://www.youtube.com/embed/jbwAYWrwYTA" frameborder="0" allowfullscreen="true"></iframe></div>
			</div><!-- .entry-content -->
	
<hr>
			<div class="pull-left">
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="big" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus" data-yashareTheme="counter"></div>
			</div><!-- .pull-left -->
			<div class="pull-right">
				<span class="entry-date">13.03.2017 | Olga</span>
			</div><!-- .pull-right -->
		<div class="entry-meta clearfix"></div><!-- .entry-meta -->
				


<hr>

<div id="interesting_articles">

 <ul><li><div id="cell"><a onclick="return !window.open(this.href)" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/01/tsennost-chelovecheskoj-zhizni.html"><img width="230" height="215" src="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/uploads/2017/01/Fotolia_29843133-230x215.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a><br>
<span><a onclick="return !window.open(this.href)" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/01/tsennost-chelovecheskoj-zhizni.html" rel="bookmark" title="Ценность человеческой жизни">Ценность человеческой жизни</a></span></div></li>
<li><div id="cell"><a onclick="return !window.open(this.href)" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/03/bibliya-i-strakhovanie.html"><img width="230" height="215" src="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/uploads/2017/03/Bibliya-230x215.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a><br>
<span><a onclick="return !window.open(this.href)" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/03/bibliya-i-strakhovanie.html" rel="bookmark" title="Библия и страхование">Библия и страхование</a></span></div></li>
<li><div id="cell"><a onclick="return !window.open(this.href)" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/03/kak-legko-nakopit-sebe-na-pensiyu-v-nashej-strane.html"><img width="230" height="215" src="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/uploads/2017/03/pensiya-230x215.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a><br>
<span><a onclick="return !window.open(this.href)" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/03/kak-legko-nakopit-sebe-na-pensiyu-v-nashej-strane.html" rel="bookmark" title="Как легко накопить себе на пенсию в нашей стране?">Как легко накопить себе на пенсию в нашей стране?</a></span></div></li>
</ul></div>


</article><!-- #post-## -->
				<!--Похожие статьи-->

				
			
			</main><!-- #main -->
		</div><!-- #primary -->

		<div class="col-lg-4 col-md-4">
				<div >
<div style="    text-align: center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Сюрпризы жизни справа вертикал -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7702738887129740"
     data-ad-slot="4526422403"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/">
				<label>
					<span class="screen-reader-text">Найти:</span>
					<input type="search" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Поиск" />
			</form></aside><aside id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce"><h4 class="widget-title">Освой профессию финансового консультанта!</h4><div class="textwidget"><p><a href="http://op.teleshko.com/op/young/" rel="nofollow"><img class="alignnone wp-image-11490 size-full" src="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/uploads/2016/06/320369.jpg" alt="" width="335" height="250" /></a></p>
<p>Возможны бонусы на обучение!</p>
<p><a style="color: red;" href="http://op.teleshko.com/op/young/" rel="nofollow" target="_blank">Узнать подробнее...</a></p>
</div></aside><aside id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce"><h4 class="widget-title">Не платили лайф страховку?</h4><div class="textwidget"><p><a href="http://op.teleshko.com/op/return/" rel="nofollow"><img class="alignnone wp-image-11491 size-full" src="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/uploads/2016/06/mitigate.jpg" alt="" width="335" height="250" /></a></p>
<p>Вернем деньги!</p>
<p><a style="color: red;" href="http://op.teleshko.com/op/return/" rel="nofollow" target="_blank">Узнать подробнее...</a></p>
</div></aside><aside id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce"><h4 class="widget-title">Работали в лайфстраховании?</h4><div class="textwidget"><p><a href="http://op.teleshko.com/op/life/" rel="nofollow"><img class="alignnone wp-image-11489 size-full" src="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/uploads/2016/06/210.jpg" alt="" width="335" height="250" /></a></p>
<p>Вернитесь на более выгодных условиях!<br />
<a style="color: red;" href="http://op.teleshko.com/op/life/" rel="nofollow" target="_blank">Узнать подробнее...</a></p>
</div></aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><iframe src="http://partner.loveplanet.ru/engine/chp?type=all20&advert=77555&acc=1&watcha" width="336" height="280" marginwidth="0" marginheight="0" scrolling="no" frameborder="0"></iframe>
<center>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "250", color1: 'FFFFFF', color2: '#2980b9', color3: '#2980b9'}, 104093581);
</script>
</center></div>
		</aside><aside id="text-8" class="widget widget_text"><h4 class="widget-title">Facebook</h4>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/&#x41c;&#x438;&#x440;-&#x43f;&#x440;&#x435;&#x43a;&#x440;&#x430;&#x441;&#x43d;&#x44b;&#x439;-&#x438;-&#x443;&#x434;&#x438;&#x432;&#x438;&#x442;&#x435;&#x43b;&#x44c;&#x43d;&#x44b;&#x439;-1505548529756535" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>
		</aside><aside id="text-6" class="widget widget_text"><h4 class="widget-title">Новости журнала на Яндексе</h4>			<div class="textwidget"><div style="overflow: hidden;"><a href="//www.yandex.ru?add=178760&amp;from=promocode" target="_blank"><img style="float: left; padding: 0 10px 10px 0;" src="http://wi.yandex.net/02/BA/t-178760.jpg" width="110" height="110" alt="" title="Добавить виджет на главную страницу Яндекса" border="0"/></a><div style="margin:7px 0 0 0px;"><h4 style="margin-top: 0px;"><a href="//www.yandex.ru?add=178760&amp;from=promocode" target="_blank" style="color:#000;">Интересные новости</a></h4><div style="font-size: 13px">Сюрпризы-жизни.рф - твой способ разнообразить серые будни!</div></div></div>

<div class="su-button-center"><a href="//www.yandex.ru?add=178760&amp;from=promocode" class="su-button su-button-style-soft" style="color:#FFFFFF;background-color:#24a015;border-color:#1d8011;border-radius:6px;-moz-border-radius:6px;-webkit-border-radius:6px" target="_blank" title="Добавить виджет на главную страницу Яндекса"><span style="color:#FFFFFF;padding:0px 18px;font-size:14px;line-height:28px;border-color:#66bd5b;border-radius:6px;-moz-border-radius:6px;-webkit-border-radius:6px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Добавить на Яндекс</span></a></div></div>
		</aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h4 class="widget-title">Горячие новости</h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/02/khudeem-legko.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/uploads/2017/02/KHudeem-legko-100x70.jpg" alt="Худеем легко"></a><h3 class="rpwe-title"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/02/khudeem-legko.html" title="Permalink to Худеем легко" rel="bookmark">Худеем легко</a></h3><time class="rpwe-time published" datetime="2017-02-26T00:06:52+00:00">26.02.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/02/yurij-solovev-istoriya-uspekha.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/uploads/2017/02/images-compromat-53658-100x70.jpg" alt="Юрий Соловьев. ВТБ сегодня"></a><h3 class="rpwe-title"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/02/yurij-solovev-istoriya-uspekha.html" title="Permalink to Юрий Соловьев. ВТБ сегодня" rel="bookmark">Юрий Соловьев. ВТБ сегодня</a></h3><time class="rpwe-time published" datetime="2017-02-17T15:25:32+00:00">17.02.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/02/ryukzaki-kotorye-udivlyayut.html" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="http://placehold.it/45x45/f0f0f0/ccc" alt="Рюкзаки, которые удивляют" width="100" height="70"></a><h3 class="rpwe-title"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/02/ryukzaki-kotorye-udivlyayut.html" title="Permalink to Рюкзаки, которые удивляют" rel="bookmark">Рюкзаки, которые удивляют</a></h3><time class="rpwe-time published" datetime="2017-02-04T10:58:31+00:00">04.02.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/01/chasy-idut-za-dnyami-dni-chasy-begut-za-vekom-vek.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/uploads/2017/01/1556-700x700-100x70.jpg" alt="Часы идут за днями дни. Часы бегут за веком век&#8230;"></a><h3 class="rpwe-title"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/01/chasy-idut-za-dnyami-dni-chasy-begut-za-vekom-vek.html" title="Permalink to Часы идут за днями дни. Часы бегут за веком век&#8230;" rel="bookmark">Часы идут за днями дни. Часы бегут за веком век&#8230;</a></h3><time class="rpwe-time published" datetime="2017-01-19T15:42:52+00:00">19.01.2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/01/avtobetononasos-v-stroitelstve.html"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/uploads/2017/01/beton-100x70.jpg" alt="Автобетононасос в строительстве"></a><h3 class="rpwe-title"><a href="http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/2017/01/avtobetononasos-v-stroitelstve.html" title="Permalink to Автобетононасос в строительстве" rel="bookmark">Автобетононасос в строительстве</a></h3><time class="rpwe-time published" datetime="2017-01-08T21:49:02+00:00">08.01.2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>	</div><!-- #secondary -->
		</div><!-- .col -->
	</div><!-- .row -->
</div><!-- .container -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div  class="container">
			<div id="footer-widgets" class="row">
				<div class="col-lg-3 col-md-3 footer-widget"><aside id="text-3" class="widget widget_text">			<div class="textwidget">&copy; 2012 - 2017 Сюрпризы-жизни.рф | Копирование материалов сайта возможно только с указанием активной индексируемой ссылки на страницу-источник.</div>
		</aside></div><!-- .footer-widget --><div class="col-lg-3 col-md-3 footer-widget"><aside id="text-5" class="widget widget_text">			<div class="textwidget">Все фото и видеоматериалы, размещенные на страницах журнала, взяты из открытых источников. 
<hr>

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><!--/LiveInternet--></div>
		</aside></div><!-- .footer-widget --><div class="col-lg-3 col-md-3 footer-widget"><aside id="text-4" class="widget widget_text">			<div class="textwidget">На сайте публикуются переводные материалы английской газеты "Daily Mail" (dailymail.co.uk) и американского журнала "PNAS" (pnas.org).</div>
		</aside></div><!-- .footer-widget --><div class="col-lg-3 col-md-3 footer-widget"><aside id="woocommerce_product_categories-3" class="widget woocommerce widget_product_categories"><h4 class="widget-title">Категории товаров</h4><select name='product_cat' class='dropdown_product_cat'><option value=""  selected='selected'>Выбрать категорию</option>	<option class="level-0" value="%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d1%81%d1%83%d0%b0%d1%80%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%ba%d1%83%d1%85%d0%bd%d0%b8">Аксессуары для кухни</option>
	<option class="level-0" value="%d0%b1%d1%8b%d1%82%d0%be%d0%b2%d0%b0%d1%8f-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0-%d0%b4%d0%bb%d1%8f-%d0%ba%d1%83%d1%85%d0%bd%d0%b8-%d0%b4%d0%be%d0%bc%d0%b0-%d0%b8-%d0%ba%d0%be%d0%bc%d1%84%d0%be">Бытовая техника для кухни, дома и комфорта</option>
	<option class="level-1" value="%d0%b1%d1%8b%d1%82%d0%be%d0%b2%d0%b0%d1%8f-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0-%d0%b4%d0%bb%d1%8f-%d0%bb%d0%b8%d1%87%d0%bd%d0%be%d0%b3%d0%be-%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%be%d0%b2%d0%b0">&nbsp;&nbsp;&nbsp;Бытовая техника для личного пользования и дома</option>
	<option class="level-1" value="%d0%b2%d1%81%d1%82%d1%80%d0%b0%d0%b8%d0%b2%d0%b0%d0%b5%d0%bc%d0%b0%d1%8f-%d0%b8-%d0%ba%d1%80%d1%83%d0%bf%d0%bd%d0%be%d0%b1%d1%8b%d1%82%d0%be%d0%b2%d0%b0%d1%8f-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba">&nbsp;&nbsp;&nbsp;Встраиваемая и крупнобытовая техника</option>
	<option class="level-1" value="%d0%ba%d0%bb%d0%b8%d0%bc%d0%b0%d1%82%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b0%d1%8f-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0">&nbsp;&nbsp;&nbsp;Климатическая техника</option>
	<option class="level-1" value="%d0%bc%d0%b5%d0%bb%d0%ba%d0%b0%d1%8f-%d0%b1%d1%8b%d1%82%d0%be%d0%b2%d0%b0%d1%8f-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0-%d0%b4%d0%bb%d1%8f-%d0%ba%d1%83%d1%85%d0%bd%d0%b8">&nbsp;&nbsp;&nbsp;Мелкая бытовая техника для кухни</option>
	<option class="level-0" value="%d0%b2%d1%81%d0%b5-%d0%b4%d0%bb%d1%8f-%d1%80%d1%8b%d0%b1%d0%b0%d0%bb%d0%ba%d0%b8">Все для рыбалки</option>
	<option class="level-0" value="%d0%b2%d1%81%d1%82%d1%80%d0%b0%d0%b8%d0%b2%d0%b0%d0%b5%d0%bc%d0%b0%d1%8f-%d0%b8-%d0%ba%d1%80%d1%83%d0%bf%d0%bd%d0%be%d0%b1%d1%8b%d1%82%d0%be%d0%b2%d0%b0%d1%8f-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba-2">Встраиваемая и крупнобытовая техника</option>
	<option class="level-0" value="%d0%b3%d0%b5%d0%b9%d0%b7%d0%b5%d1%80%d0%bd%d1%8b%d0%b5-%d0%ba%d0%be%d1%84%d0%b5%d0%b2%d0%b0%d1%80%d0%ba%d0%b8">Гейзерные кофеварки</option>
	<option class="level-0" value="%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d0%bc%d0%b8%d1%80-%d1%82%d0%be%d0%b2%d0%b0%d1%80%d1%8b-%d0%b8-%d0%b8%d0%b3%d1%80%d1%83%d1%88%d0%ba%d0%b8-%d0%b4%d0%bb%d1%8f-%d0%b4%d0%b5%d1%82%d0%b5%d0%b9">Детский мир, товары и игрушки для детей</option>
	<option class="level-0" value="%d0%b4%d0%be%d0%bc%d0%b0%d1%88%d0%bd%d0%b8%d0%b9-%d1%82%d0%b5%d0%ba%d1%81%d1%82%d0%b8%d0%bb%d1%8c-%d0%b4%d0%bb%d1%8f-%d1%81%d0%bf%d0%b0%d0%bb%d1%8c%d0%bd%d0%b8-%d0%ba%d1%83%d1%85%d0%bd%d0%b8-%d0%b8">Домашний текстиль для спальни, кухни и прихожей</option>
	<option class="level-1" value="%d0%bf%d0%be%d0%b4%d1%83%d1%88%d0%ba%d0%b8">&nbsp;&nbsp;&nbsp;Подушки</option>
	<option class="level-1" value="%d0%bf%d0%be%d0%ba%d1%80%d1%8b%d0%b2%d0%b0%d0%bb%d0%b0">&nbsp;&nbsp;&nbsp;Покрывала</option>
	<option class="level-1" value="%d0%bf%d0%be%d0%bb%d0%be%d1%82%d0%b5%d0%bd%d1%86%d0%b0">&nbsp;&nbsp;&nbsp;Полотенца</option>
	<option class="level-0" value="%d0%b5%d0%bc%d0%ba%d0%be%d1%81%d1%82%d0%b8-%d0%b4%d0%bb%d1%8f-%d1%85%d1%80%d0%b0%d0%bd%d0%b5%d0%bd%d0%b8%d1%8f-%d0%bf%d0%b8%d1%89%d0%b5%d0%b2%d1%8b%d1%85-%d0%bf%d1%80%d0%be%d0%b4%d1%83%d0%ba%d1%82">Емкости для хранения пищевых продуктов</option>
	<option class="level-0" value="%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%bc%d0%b5%d0%bd%d1%82-%d0%b8-%d0%be%d0%b1%d0%be%d1%80%d1%83%d0%b4%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5-%d1%8d%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%b8%d0%bd">Инструмент и оборудование, электроинструмент</option>
	<option class="level-1" value="%d0%b0%d0%b2%d1%82%d0%be%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%bc%d0%b5%d0%bd%d1%82">&nbsp;&nbsp;&nbsp;Автоинструмент</option>
	<option class="level-1" value="%d0%bf%d0%bd%d0%b5%d0%b2%d0%bc%d0%be%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%bc%d0%b5%d0%bd%d1%82">&nbsp;&nbsp;&nbsp;Пневмоинструмент</option>
	<option class="level-1" value="%d1%8d%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%b8%d0%bd%d1%81%d1%82%d1%80%d1%83%d0%bc%d0%b5%d0%bd%d1%82-%d0%b8-%d0%be%d0%b1%d0%be%d1%80%d1%83%d0%b4%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5">&nbsp;&nbsp;&nbsp;Электроинструмент и оборудование</option>
	<option class="level-0" value="%d0%ba%d0%b0%d1%81%d1%82%d1%80%d1%8e%d0%bb%d0%b8-%d0%b4%d0%bb%d1%8f-%d0%b4%d1%83%d1%85%d0%be%d0%b2%d0%be%d0%ba-%d0%b8-%d0%bc%d0%b8%d0%ba%d1%80%d0%be%d0%b2%d0%be%d0%bb%d0%bd%d0%be%d0%b2%d0%be%d0%ba-2">Кастрюли для духовок и микроволновок</option>
	<option class="level-0" value="%d0%ba%d1%83%d1%85%d0%be%d0%bd%d0%bd%d0%b0%d1%8f-%d0%b8-%d1%81%d1%82%d0%be%d0%bb%d0%be%d0%b2%d0%b0%d1%8f-%d0%bf%d0%be%d1%81%d1%83%d0%b4%d0%b0-%d0%ba%d1%83%d1%85%d0%be%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bd">Кухонная и столовая посуда, кухонные ножи и аксессуары</option>
	<option class="level-1" value="%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b0%d1%8f-%d0%bf%d0%be%d1%81%d1%83%d0%b4%d0%b0">&nbsp;&nbsp;&nbsp;Детская посуда</option>
	<option class="level-2" value="%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b5-%d1%81%d1%82%d0%be%d0%bb%d0%be%d0%b2%d1%8b%d0%b5-%d0%bf%d1%80%d0%b8%d0%b1%d0%be%d1%80%d1%8b">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Детские столовые приборы</option>
	<option class="level-2" value="%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b5-%d1%82%d0%b0%d1%80%d0%b5%d0%bb%d0%ba%d0%b8-%d0%b8-%d0%bf%d0%b8%d0%b0%d0%bb%d1%8b">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Детские тарелки и пиалы</option>
	<option class="level-2" value="%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b5-%d1%87%d0%b0%d1%88%d0%ba%d0%b8-%d0%b8-%d0%ba%d1%80%d1%83%d0%b6%d0%ba%d0%b8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Детские чашки и кружки</option>
	<option class="level-2" value="%d0%bd%d0%b0%d0%b1%d0%be%d1%80%d1%8b-%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%be%d0%b9-%d0%bf%d0%be%d1%81%d1%83%d0%b4%d1%8b">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Наборы детской посуды</option>
	<option class="level-1" value="%d0%ba%d1%83%d1%85%d0%be%d0%bd%d0%bd%d0%b0%d1%8f-%d0%bf%d0%be%d1%81%d1%83%d0%b4%d0%b0-%d0%b4%d0%bb%d1%8f-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%ba%d0%b8">&nbsp;&nbsp;&nbsp;Кухонная посуда (для готовки)</option>
	<option class="level-2" value="%d0%ba%d0%b0%d1%81%d1%82%d1%80%d1%8e%d0%bb%d0%b8-%d0%b4%d0%bb%d1%8f-%d0%b4%d1%83%d1%85%d0%be%d0%b2%d0%be%d0%ba-%d0%b8-%d0%bc%d0%b8%d0%ba%d1%80%d0%be%d0%b2%d0%be%d0%bb%d0%bd%d0%be%d0%b2%d0%be%d0%ba">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Кастрюли для духовок и микроволновок</option>
	<option class="level-1" value="%d0%ba%d1%83%d1%85%d0%be%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bd%d0%be%d0%b6%d0%b8-%d0%b8-%d0%bf%d1%80%d0%b8%d0%bd%d0%b0%d0%b4%d0%bb%d0%b5%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8">&nbsp;&nbsp;&nbsp;Кухонные ножи и принадлежности</option>
	<option class="level-1" value="%d1%81%d1%82%d0%be%d0%bb%d0%be%d0%b2%d0%b0%d1%8f-%d0%bf%d0%be%d1%81%d1%83%d0%b4%d0%b0-%d0%b4%d0%bb%d1%8f-%d1%81%d0%b5%d1%80%d0%b2%d0%b8%d1%80%d0%be%d0%b2%d0%ba%d0%b8">&nbsp;&nbsp;&nbsp;Столовая посуда (для сервировки)</option>
	<option class="level-2" value="%d1%81%d1%82%d0%be%d0%bb%d0%be%d0%b2%d1%8b%d0%b5-%d1%81%d0%b5%d1%80%d0%b2%d0%b8%d0%b7%d1%8b">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Столовые сервизы</option>
	<option class="level-1" value="%d1%82%d0%b5%d1%80%d0%bc%d0%be%d1%81%d1%8b-%d1%82%d0%b5%d1%80%d0%bc%d0%be%d0%ba%d1%80%d1%83%d0%b6%d0%ba%d0%b8">&nbsp;&nbsp;&nbsp;Термосы, Термокружки</option>
	<option class="level-2" value="%d1%82%d0%b5%d1%80%d0%bc%d0%be%d1%81%d1%8b">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Термосы</option>
	<option class="level-0" value="%d0%ba%d1%83%d1%85%d0%be%d0%bd%d0%bd%d0%b0%d1%8f-%d0%bf%d0%be%d1%81%d1%83%d0%b4%d0%b0-%d0%b4%d0%bb%d1%8f-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%ba%d0%b8-2">Кухонная посуда (для готовки)</option>
	<option class="level-0" value="%d0%ba%d1%83%d1%85%d0%be%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bd%d0%be%d0%b6%d0%b8-%d0%b8-%d0%bf%d1%80%d0%b8%d0%bd%d0%b0%d0%b4%d0%bb%d0%b5%d0%b6%d0%bd%d0%be%d1%81%d1%82%d0%b8-2">Кухонные ножи и принадлежности</option>
	<option class="level-0" value="%d0%bc%d0%b5%d0%bb%d0%ba%d0%b0%d1%8f-%d0%b1%d1%8b%d1%82%d0%be%d0%b2%d0%b0%d1%8f-%d1%82%d0%b5%d1%85%d0%bd%d0%b8%d0%ba%d0%b0-%d0%b4%d0%bb%d1%8f-%d0%ba%d1%83%d1%85%d0%bd%d0%b8-2">Мелкая бытовая техника для кухни</option>
	<option class="level-0" value="%d0%bd%d0%b0%d0%b1%d0%be%d1%80%d1%8b-%d0%bf%d0%be%d1%81%d1%83%d0%b4%d1%8b-%d0%bd%d0%b0%d0%b1%d0%be%d1%80%d1%8b-%d0%ba%d0%b0%d1%81%d1%82%d1%80%d1%83%d0%bb%d1%8c">Наборы посуды, наборы каструль</option>
	<option class="level-0" value="%d0%be%d0%b4%d0%b5%d0%b6%d0%b4%d0%b0-%d1%81%d1%83%d0%bc%d0%ba%d0%b8-%d0%b8-%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d1%81%d1%83%d0%b0%d1%80%d1%8b">Одежда, сумки и аксессуары</option>
	<option class="level-0" value="%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d0%b2%d0%bd%d1%8b%d0%b5-%d0%bd%d0%be%d0%b6%d0%b8">Спортивные ножи</option>
	<option class="level-0" value="%d1%81%d1%82%d0%be%d0%bb%d0%be%d0%b2%d0%b0%d1%8f-%d0%bf%d0%be%d1%81%d1%83%d0%b4%d0%b0-%d0%b4%d0%bb%d1%8f-%d1%81%d0%b5%d1%80%d0%b2%d0%b8%d1%80%d0%be%d0%b2%d0%ba%d0%b8-2">Столовая посуда (для сервировки)</option>
	<option class="level-0" value="%d1%81%d1%83%d0%bc%d0%ba%d0%b8-%d1%80%d1%8e%d0%ba%d0%b7%d0%b0%d0%ba%d0%b8-%d0%b8-%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d1%81%d1%83%d0%b0%d1%80%d1%8b">Сумки, рюкзаки и аксессуары</option>
	<option class="level-0" value="%d1%82%d0%b5%d1%80%d0%bc%d0%be%d0%ba%d1%80%d1%83%d0%b6%d0%ba%d0%b8">Термокружки</option>
	<option class="level-0" value="%d1%82%d0%b5%d1%80%d0%bc%d0%be%d1%81%d1%8b-%d1%82%d0%b5%d1%80%d0%bc%d0%be%d0%ba%d1%80%d1%83%d0%b6%d0%ba%d0%b8-2">Термосы, Термокружки</option>
	<option class="level-0" value="%d1%82%d0%be%d0%b2%d0%b0%d1%80%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%b4%d0%be%d0%bc%d0%b0-%d0%b8-%d0%be%d1%84%d0%b8%d1%81%d0%b0-%d0%bf%d0%be%d0%b4%d0%b0%d1%80%d0%ba%d0%b8-%d0%b8-%d1%81%d1%83%d0%b2%d0%b5%d0%bd">Товары для дома и офиса, подарки и сувениры</option>
	<option class="level-1" value="%d0%b1%d1%8b%d1%82%d0%be%d0%b2%d0%b0%d1%8f-%d1%85%d0%b8%d0%bc%d0%b8%d1%8f">&nbsp;&nbsp;&nbsp;Бытовая химия</option>
	<option class="level-1" value="%d0%ba%d0%be%d1%81%d0%bc%d0%b5%d1%82%d0%b8%d0%ba%d0%b0-%d0%b8-%d0%bf%d0%b0%d1%80%d1%84%d1%8e%d0%bc%d0%b5%d1%80%d0%b8%d1%8f">&nbsp;&nbsp;&nbsp;Косметика и парфюмерия</option>
	<option class="level-1" value="%d1%82%d0%be%d0%b2%d0%b0%d1%80%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%b2%d0%b0%d0%bd%d0%bd%d0%be%d0%b9-%d0%ba%d0%be%d0%bc%d0%bd%d0%b0%d1%82%d1%8b-%d1%82%d1%83%d0%b0%d0%bb%d0%b5%d1%82%d0%b0-%d0%b8-%d0%bf%d1%80">&nbsp;&nbsp;&nbsp;Товары для ванной комнаты, туалета и прихожей</option>
	<option class="level-0" value="%d1%84%d0%be%d0%bd%d0%b4%d1%8e%d1%88%d0%bd%d0%b8%d1%86%d1%8b">Фондюшницы</option>
	<option class="level-0" value="%d1%87%d0%b5%d1%85%d0%bb%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d1%85-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%be%d0%b2">Чехлы для мобильных телефонов</option>
	<option class="level-0" value="%d1%88%d0%b0%d1%80%d1%84%d1%8b-%d0%bf%d0%bb%d0%b0%d1%82%d0%ba%d0%b8-%d0%bf%d0%b0%d0%bb%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d1%8b-%d1%88%d0%b0%d0%bf%d0%ba%d0%b8-%d0%bf%d0%b5%d1%80%d1%87%d0%b0%d1%82%d0%ba">Шарфы, платки, палантины, шапки, перчатки, очки</option>
	<option class="level-0" value="%d1%8d%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bd%d0%b8%d0%ba%d0%b0-%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d1%81%d1%83%d0%b0%d1%80%d1%8b">Электроника, аксессуары</option>
	<option class="level-1" value="xml-delete">&nbsp;&nbsp;&nbsp;Xml delete</option>
	<option class="level-0" value="%d1%8d%d0%bb%d0%b5%d0%ba%d1%82%d1%80%d0%be%d0%bf%d1%80%d0%be%d1%81%d1%82%d1%8b%d0%bd%d0%b8">Электропростыни</option>
</select></aside></div><!-- .footer-widget -->			</div><!-- .row -->
		</div><!-- .container -->
		
		<div class="footer-bottom">
			<div class="container clearfix"> <center>
					
				</div><!-- .site-info --><center>
				<div class="pull-right social-links">
<!--/////////////SOCIAL///////////////////// -->
<style id="jsbin-css">
.popup-checkbox, .popup {
  display: none;
}

.popup {
  position: fixed;
  z-index: 101;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
  opacity: 0;
}

.popup:before {
  display: block;
  content: ' ';
  position: absolute;
  z-index: 1;
  width: 100%;
  height: 100%;
  top: 0;
  left: 0;
  background-color: #000;
  opacity: .5;
}

.popup-content {
  width: 660px;
  height: 340px;
  position: absolute;
  z-index: 2;
  top: 0;
  bottom: 0;
  left: 0;
  right: 0;
  margin: auto;
  background-color: #fff;
  border: 1px solid #ddd;
  border-radius: 6px;
  padding: 20px;
  -moz-box-sizing: border-box;
  box-sizing: border-box;
}

.popup-checkbox:checked + .popup {
  opacity: 1;
  display: block;
}

.popup-shower {
  color: #00f;
  cursor: pointer;
  text-decoration: underline;
}

.popup-shower:hover {
  color: #00a;
  text-decoration: underline;
}

.popup-closer {
  position: absolute;
  top: 5px;
  right: 5px;
  color: #999;
  font-size: 20px;
  border: 1px solid #999;
  display: block;
  width: 20px;
  height: 20px;
  line-height: 20px;
  text-align: center;
  border-radius: 50%;
  cursor: pointer;
}

.popup-closer:hover {
  background-color: #eee;
}
.popupsocial_table {
	border:none;
	width:620px;
}
</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- FB -->
<script src="http://code.jquery.com/jquery-1.7.min.js"></script>
<script type="text/javascript" src="http://vk.com/js/api/openapi.js?117"></script>
<script type="text/javascript" src="/popupsocial/jquerycookie.js"></script>
<script>
    var cookies_x = $.cookie;
</script>
 <div class="popup-wrapper">
    <input type="checkbox" class="popup-checkbox" id="popupsocialx">
    <div class="popup" style="color: #2C3E50;">
      <div class="popup-content">
        <label for="popupsocialx" class="popup-closer"><a href="javascript:hidepopupsocial()" style="text-decoration:none;color: #2C3E50;margin: -2px;display: block;">&#215;</a></label>
            <div style="padding-bottom: 5px; text-align: center; font-size: 24px;">А ты подписался?</div>
            <table class="popupsocial_table">
                    <tbody>
                            <tr>
                                    <td>
                                            <!-- VK Widget -->
                                            <div id="vk_groups_sok" style="overflow: hidden;"></div>
                                            <script type="text/javascript">
                                            VK.Widgets.Group("vk_groups_sok", {mode: 0, width: "300", height: "150", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 104093581);
                                            </script>
                                    </td>
                                    <td>
                                        <div class="fb-page" data-href="https://www.facebook.com/%D0%9C%D0%B8%D1%80-%D0%BF%D1%80%D0%B5%D0%BA%D1%80%D0%B0%D1%81%D0%BD%D1%8B%D0%B9-%D0%B8-%D1%83%D0%B4%D0%B8%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-1505548529756535/timeline/" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" width="270" height="230" data-show-facepile="true" data-show-posts="false"></div>
                                    </td>
                            </tr>
                    </tbody>
            </table>
            <div style="text-align:center; margin-top: -20px;"><span class="b-close"><a href="javascript:socialpopupclose()" style="color: #2C3E50;">Уже подписан, не показывать больше.</a></span></div>

      </div>
    </div>
  </div>
<script type="text/javascript">
                if (!cookies_x('hidepopup')) {
                    document.getElementById('popupsocialx').checked = true;
                }

        function hidepopupsocial() {
                    document.getElementById('popupsocialx').checked = false;
                    cookies_x('hidepopup', 1, {
                        path: '/',
                        expires: 180
                    })
        }
        function socialpopupclose() {
                    document.getElementById('popupsocialx').checked = false;
                    cookies_x('hidepopup', 1, {
                                path: '/',
                                expires: 0x7FFFFFFF
                    });
        }
</script>
<!--/////////////SOCIAL///////////////////// -->
					<!--Счётчики-->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

				</div><!-- .social-links -->
			</div><!-- .container -->
		</div><!-- .footer-bottom -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<div id="gotop"><i class="fa fa-angle-up"></i></div><!-- #gotop -->

<meta name="telderi" content="972c761611c00801609d516f840388fd" />
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=33539320&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/33539320/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:33539320,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
	(function (d, w, c) {
    	(w[c] = w[c] || []).push(function() {
        	try {
            	w.yaCounter33539320 = new Ya.Metrika({
                	id:33539320,
                	clickmap:true,
                	trackLinks:true,
                	accurateTrackBounce:true,
                	webvisor:true
            	});
        	} catch(e) { }
    	});

    	var n = d.getElementsByTagName("script")[0],
        	s = d.createElement("script"),
        	f = function () { n.parentNode.insertBefore(s, n); };
    	s.type = "text/javascript";
    	s.async = true;
    	s.src = "https://mc.yandex.ru/metrika/watch.js";

    	if (w.opera == "[object Opera]") {
        	d.addEventListener("DOMContentLoaded", f, false);
    	} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/33539320" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<link rel='stylesheet' id='su-media-shortcodes-css'  href='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/shortcodes-ultimate/assets/css/media-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='//xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/03\/pensionnaya-reforma-ukrainy-nedostayushchij-stazh-mozhno-kupit.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/03\/pensionnaya-reforma-ukrainy-nedostayushchij-stazh-mozhno-kupit.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/themes/ynikym/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/themes/ynikym/js/jquery.assets.js?ver=201401'></script>
<script type='text/javascript' src='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-content/themes/ynikym/js/ynikym.js?ver=201401'></script>
<script type='text/javascript' src='http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

				jQuery( '.dropdown_product_cat' ).change( function() {
					if ( jQuery(this).val() != '' ) {
						var this_page = '';
						var home_url  = 'http://xn----ltbbcbdb3bljbj9knb.xn--p1ai/';
						if ( home_url.indexOf( '?' ) > 0 ) {
							this_page = home_url + '&product_cat=' + jQuery(this).val();
						} else {
							this_page = home_url + '?product_cat=' + jQuery(this).val();
						}
						location.href = this_page;
					}
				});
			
 });
</script>
</body>
</html>